Skip to Content
author's profile photo Former Member
Former Member

Prerequist software version for SAP B1 2007A SP0 PL49

Hi Experts

I am new to SAP B1 2007A. Can we directly install SAP B1 2007A SP0 with PL49 ?

If not then please guide me regarding the basic version of 2007A PL0 which is required for the installation of 2007A PL49.

Regards

Hepil Doshi

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Jul 04, 2010 at 05:33 PM

    hello dear,

    Install the SAP 2007 A,download it from

    https://websmp108.sap-ag.de/sbo-swcenter

    after installing the 0 patch level,Import the license and upgrade it to pl-49

    Thanks,

    Neetu

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.