Skip to Content
0
Former Member
Jun 09, 2010 at 12:58 PM

我应该安装哪个版本的ides

24 Views

我手里有r/3 4.71和ECC6.0的ides

现在自学MM,SD模块,应该安装哪个版本

我想安装4.71的,不知道会不会影响找工作。

Edited by: houhou820 on Jun 9, 2010 2:59 PM