Skip to Content
0
Former Member
Jun 01, 2010 at 08:45 AM

From Requisite eMerge / BugsEye To MDM Catalog

46 Views

Hi Gurus,

for a SRM upgrade project, from SRM 3.0 release to SRM 7.0 release, I have to replace Requisite eMerge / BugsEye catalog system with MDM catalog.

Where I can find information about this issue ?

Can someone tell me how to do this ?

Thanks.

Best regards,

Michele