Skip to Content
avatar image
Former Member

SAP NetWeaver 7.50 SP1 Application Server ABAP and SAP BW on SAP HANA - dev

Why is SAP NetWeaver 7.50 SP1 Application Server ABAP and SAP BW on SAP HANA - developer, no longer being offered.

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

2 Answers

  • avatar image
    Former Member
    Nov 30, 2016 at 10:07 PM

    Hi Shari,

    Please be specific on your question. What are you trying to do exactly (give us the details)? You might want to change the primary tag to a more appropriate one as so far I don't see a reason to keep it flagged as a HANA question.

    Regards,

    Lucas de Oliveira

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Nov 30, 2016 at 10:48 PM

    Hi,

    Found the answer - see SAP CAL: BW 7.5 on HANA (developer edition) instance: Systems not reachable. https://answers.sap.com/questions/69978/sap-cal-bw-75-on-hana-developer-edition-instance-s.html - response:

    We have revoked the solution ‘SAP NetWeaver AS ABAP and SAP BW 7.5 SP01 on SAP HANA SP10 [Developer Edition]’ as there was a general problem with one of the licenses. Later will post an update when a new fixed version will be available.

    Regards,

    Shari

    Add comment
    10|10000 characters needed characters exceeded