Skip to Content
0
Former Member
May 21, 2010 at 01:32 PM

/usr/lib/pa20_64/dld.sl: Unable to find library 'libclntsh.sl.10.1'.

93 Views

Hi experts,

in transaction db13, i have this error : /usr/lib/pa20_64/dld.sl: Unable to find library 'libclntsh.sl.10.1'. i don't know why i have this error because i have a oracle client 9 and not a oracle client 10.

thank you for your help.

Best regards.

Souhail CHIHAIB