Skip to Content

Output type Config Issue

s1.jpgHi Team,

I have configured the new Output type for Invoice .

New Driver program and Smartform has been created in the System and configured the

same in NACE .

When i run the case via vf03 , nothing is getting triggered in the System and i am not getting the Output as expected.

Can i know the solution for it.

Attached the screen shot for reference .

Regards,

Karthik S

s1.jpg (64.2 kB)
Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Dec 02, 2016 at 11:00 PM

    1001 possible reason. Instead of trying print preview, set the output to "process immediately" and then view the processing log. If there is some problem with a form then there should be a message there.

    Debugger is also always available. Try to do some troubleshooting on your own and come back with more specific questions, if any.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.