Skip to Content
0
Former Member
May 20, 2010 at 09:38 AM

EhSP upgrade error in stage SPDA_EHP_INCLUSION

33 Views

Hi,

We have started our upgrade from EhSP3 to EhSP4. However, we are getting the following error:

1 ETN214X."**************************************************"

1 ETN250 Start of phase: "'Disassemble Queue'"

1 ETN252 Start date: "20.05.2010"

1 ETN253 Start time: "11:14:27"

1 ETN214 ."**************************************************"

2 ETN234XDisassemble OCS package "SAPK-700IHINWEBCUIF" ...

2EETN514 Error when creating cofile for transport request "SAPK-700IHINWEBCUIF"

We have the correct, tp, r3trans, correct patches, TMS configuration, etc.

Pls advise us in going past this error.

Thanks,

Abdul