Skip to Content
avatar image
Former Member

CO82 t code is not active

Hello I have a question with Co82 t code when I want to add the new interval (number range) tcode CO82 --> Menu Edit --> Insert Interval, Deleted Interval, Reset and Cancel these options are not able I tried with on 000, 001 and our client together a user with sap_all. I don´t know what's the reason? May I need the another configuration in SPRO?

any suggestion

Thanks

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    avatar image
    Former Member
    May 15, 2010 at 11:12 PM

    Hello Danny,

    The interval can be inserted via:

    1. in CO82;

    2. Press the function key Maintain groups;

    3. Select the menu options Group -> Insert. Enter a text on the popup

    (for example, production orders - internal number assignment) and a

    number range. Press the function key Insert interval.

    4. Save your entry.

    I hope the information is helpful.

    Regards,

    Jane

    Add comment
    10|10000 characters needed characters exceeded