Skip to Content
0
Former Member
May 14, 2010 at 10:27 AM

Select maintenance option for EHP4 FOR SAP ERP 6.0 / NW7.01.

22 Views

Dear Experts,

We have solution manger 7.0 ehp1 ,

ERP 6. 0 EHP4 Development server(seperate server) this is upgraded from erp 6.0 to erp 6.0 ehp4

I configured the maintenece optimzer also. and created the RFC destinations also it is working fine. For downloading the support packages In Miantenance optimizer I am getting the error.

Select maintenance option for EHP4 FOR SAP ERP 6.0 / NW7.01

I deleted the systems in SMSY and and recreated using the SLD refresh. Agin also I am getting the sama error for downloading the support packages. I chagned the systems details in the Service.sap.com also. in the logs it is showing the below error also

No Addon Product Version allowed for transaction: EHP4 FOR SAP ERP 6.0 / NW7.01 (01200615320900003195)

thanks