Skip to Content
0
Former Member
May 12, 2010 at 07:09 PM

Procesadores requeridos para SBO

31 Views

Buenas,

En un cliente tienen dos máquinas con procesadores ATOM 1.6, ahora, he buscado bastante y realmente hasta ahora no tengo ninguna respuesta definitiva, según la documentación de requerimientos técnicos requeridos, el procesador debe ser como mínimo Pentium IV 2.0, pero, hay gente que dice que la ATOM es mejor que la Pentium, esto es cierto?No voy a tener problemas de performance si instalo SAP CLIENT en una de las máquinas que tengan ATOM 1.6?

Alguien me puede ayudar por favor?

Gracias,

Cinthia.