Skip to Content
0
Former Member
May 07, 2010 at 02:01 PM

BOXI R2 Supported oracle versions

12 Views

Does Business objects XIR2 support Oracle Standard edition one or Oracle Express edition For reporting purposes.

i.e can we report off Oracle Express Edition .

if not what is the minimum version of oracle needed?