Skip to Content
avatar image
Former Member

Visual Composer

Dear Team ,

Til 2 days back when i was deploying my VC applications it was being deployed .BUt now when i click on Deploy button deploy and compile button are not visible . It gives XGRAPH compiler is yet not implemented .

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    avatar image
    Former Member
    May 05, 2010 at 07:50 AM

    Hi

    You have changed Compiler to 'Xgraph'. You need to change it back to 'Flash'. Follow the path & change it

    Tools -> Options -> Compiler -> Runtime. >>>> Here you need to select 'Flash'

    Regards

    Sandeep

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member Former Member

      Hi

      I tried to change it.....but the option is not available, the only posible option is Flex. Can you help me to fix it?, any component to install?.

      My portal is EP 7.0 EHP 1

      Thanks