Skip to Content
0
Former Member
Apr 22, 2010 at 07:36 PM

Firefox 3..7 problems with webdynpro for abap

17 Views

Hello,

webdynpro for abap is not running in firefox 3.7 alpha.

Is the problem known?

Regards

Oliver