Skip to Content
0
Former Member
Apr 20, 2010 at 05:12 PM

JRE version for CR4E_2.0.4

20 Views

Hi, I am new to this forum.

I am trying to set up CR4E_2.0.4 in my Eclipse environment. I am not sure what's the jre version is required to run the cr4e.

The only option that I can run a viewer.jsp to view a rpt is using Tomcat 6 and jre1.6.

Is jre1.5 compatible with c4e?

Thanks.