Skip to Content
0
Former Member
Mar 31, 2010 at 06:51 AM

How to IMPLE SMD/Wily?

22 Views

Hi

Need some information

1.what are the OSS Notes which say SMD is required for troubleshooting for SAP components like, PI 7.1, Netweaverr 7.1, Netweaver 7.0 or any specific component like AS Java 7.0 troubleshooting.

2.How to findout which version installed in my system of Wily introscope and SMD agent ?

3. What is the latest version of Wily introscope and SMD agent available. Does any of the installed SAP components(PI 7.1, BI 7.0, BIA 7.0, MDM 7.1(forthcoming)) require a upgraded version of Wily/SMD agent?

4.what special requirements for the new version of the SMD/Wily?

Regards,

Neni