Skip to Content
0
Mar 11, 2010 at 11:53 AM

Oracle patch upgrade error 10.2.0.4

15 Views

Hi experts,

When i'm doing the oracle patch upgrade from 10.2.0.1 to 10.2.0.4 im getting the following error'

"Exception String: Error in invoking target 'agent' of makefile '/oracle/ /102_64/sysman/lib/ ins_sysman.mk'. See '/oracle/oraInventory/logs/installActions2016-03-10_04-58-27PM.log' for details.

Exception Severity: 1"

I can complete the patch upgrade by giving continue but DB is not starting..

SAP version -Ecc6 DB-10g O.S-SuSE linux 10

Anybody help me..

regards,

Sumeesh