Skip to Content
0
Former Member
Mar 11, 2010 at 10:38 AM

Requirements related to connect PHP & SAP

248 Views

Hi,

i have a requirement of connecting PHP and SAP.I am using PHP 5.0 version and SAP ECC 6.0.Do i require any other tools.

please guide me.

Regards,

Manesh.R