Skip to Content
0
Former Member
Mar 08, 2010 at 03:59 AM

limitation to CRM 7.0 caused by R/3 4.6C

23 Views

Hello, expert,

We have a customer who is using R/3 4.6C and CRM 5.0. now it wants to upgrade to CRM 7.0.

It wants to know what limitation will CRM 7.0 have when working with R/3 4.6C.

According to CRM upgrade master guide, different scenario requires different SAP ERP version, most of them remmend ERP 6.0, however saying minimum R/3 4.6C SP53. some scenario require ERP 6.0.

can anybody explain what does minimum requirement means here?

can we assume minimum version ERP can support full function too?

thanks!

George