Skip to Content
author's profile photo Former Member
Former Member

Error while loading data for 0FI_AA_11 - Depreciation area not defined

Hi Experts,

when I am trying to load data for 0FI_AA_11, following error is coming:

"

Contact your system administrator (table error)

Message no. AA826

Diagnosis

Depreciation area 10 has not been defined in the chart of depreciation LMX.

"

Load for 0FI_AA_12 is successful.

If the error is in customizing, then I guess its should come for both datasources.

Please suggest.

Regards,

Sandeep Sharma

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Mar 08, 2010 at 04:55 PM

    Hi Sandeep,

    You could check if the note 857415 will help here.

    Best Regards,

    Vincent

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.