Skip to Content
0
Mar 02, 2010 at 01:56 PM

Install SAP Baseline Colombia v 1.603 over SAP ECC 6.00 EHP4 Ready SR1

20 Views

Hi everyone,

I had already installed SAP Development Sysem with the media "SAP ERP 6.00 EHP4 Ready SR1" (SAP Note 774615 - Support Package levels of ERP/ECC installations/upgrades).

Currently we are analyzing with funcitional consultants to install SAP Baseline Colombia v 1.603 over "SAP ERP 6.00 EHP4 Ready SR1" installation, is this scenario correct? Or which installation media should I use?

In SAP Note 1083533 - Installation of Enhancement Package 3 on SAP ERP 6.0, it states that "For Enhancement Package 3, you require the Support Packages of ERP 6.0 Stack 08" so the installation media that is more close to stack08 is "SAP ECC 600 Support Release 2", please confirme me if is this correct?

Best Regards,

Franklin Cedillo

Basis Consultant