Skip to Content
0
Former Member
Mar 01, 2010 at 11:42 PM

EHP3 Instalation - confuse

45 Views

Hello

im with doubt. STEP's

many notes many stuffs confuse

1) I have SAP ERP ECC6 SR3, new installation its come with SP11 and SAINT/SPAM v26 ( i think its enough)

2) I have downloded the 51033040_1 SAP Enh. Package 3 for SAP ERP 6.0 1 of 6

3) I extracted to EPS\In

There is anythiing i need to do before?

any installation, any step?

or just next step is "Start" and put the passwords.

i started, but, it ask pre-requisite for ECC-VPACK 601 i dunno why....

because its ask me prerequisits :S, shoud i ignore?? i read notes balbal

its whole confuse.

Regards,

amit

Edited by: Amit Pratapcim on Mar 2, 2010 12:21 AM