Skip to Content
0
Former Member
Feb 23, 2010 at 03:49 PM

how to determine what version of PCL Smartform for SAP 4.7?

18 Views

I need to know where/how I can find out what version of PCL (5 or 6) for Smartforms is running on our SAP 4.7.

Thanks.

Scott