Skip to Content
0
Former Member
Feb 22, 2010 at 10:52 AM

4.6C unicode enabled?

138 Views

Hi All.

We are upgrading to ECC 6.0. But the upgrade is simultaneous. We'd be building a new server, and some developments will still go on concurrently in 4.6C.

Is there any way we can ensure that new developments in 4.6C will be unicode enabled and would not give any errors in UCCHECK? I know 4.6C is not unicode enabled. But can we do some setting so that programs, if do not follow unicode standards, give warnings atleast?

Hope my query is clear.

Thanks in adv.