Skip to Content
0
Former Member
Feb 15, 2010 at 05:01 AM

Upgrade from ERP 5.0 to ERP 6.0 SR3

21 Views

Hi,

i got problem, and i can't find any solution in sdn or other internet sources. I downloaded all the DVD's for the upgrade, and when i start from MASTER UPGRADE DVD, command: STARTUP jce_policy_zip=jce_policy_zip=<path to JCE policy archive>

system gives me a message:

  • Checking if C++ runtime is installed ...

  • Running MIDBOOT to unpack and startup...

/usr/lib/pa20_64/dld.sl: Unable to find library 'ibnsl.1'.

Killed

I asked OS and Database administrators, should HP-UX system have any libraries that starts not from L character, they told me that there is an error in UPGRADE MASTER DVD

i tried find the solution in SAP notes or just google, but there is nothing for this problem. Can anyone help me please?

OS: HP-UX PARISC

Version: 11.11

Database: Oracle 10.2.0.4