Skip to Content
avatar image
Former Member

SAPROUTER(SAPOSS):ERROR: Group EWA not found

Hi,

ERROR: Group EWA not found

We are recieving error while connecting to your SAP router through RFC

SAPOSS,SDCC_OSS,SAPNET_RTCC.

Logon Connection Error

Error Details Error when opening an RFC connection

Error Details ERROR: Group EWA not found

Error Details LOCATION: SAP-Server SPLR3PRD_E01_01 on host SPLR3PRD (wp

0)

Error Details DETAIL: LgIGroupX

This was working fine just a week ago.

Regards,

Prasad

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Feb 08, 2010 at 08:09 AM

    Hi,

    Its temporary problem. Wait for some time and re-test the connection.

    *SAPNet R/3 Frontend is too slow because all the dialog processes in the [EWA] servers are occupied with the EarlyWatch Alert data transfer from customers' systems into SAPNet R/3 Frontend.

    This can occur on Monday and Tuesday when we receive most of the data packages.*

    It is well described with some alternatives in this [SAP Note 797001 - SAP Notes - Unable to download an SAP Note with SNOTE|https://service.sap.com/sap/support/notes/797001]

    Reason and Prerequisites
    .....
    2. SAPNet R/3 Frontend is too slow because all the dialog processes in the [EWA] servers are occupied 
    with the EarlyWatch Alert data transfer from customers' systems into SAPNet R/3 Frontend. 
    This can occur on Monday and Tuesday when we receive most of the data packages.

    Regards,

    Bhavik G. Shroff

    Edited by: Bhavik G. Shroff on Feb 8, 2010 1:41 PM

    Add comment
    10|10000 characters needed characters exceeded