Skip to Content
0
Former Member
Jan 08, 2010 at 05:58 PM

BEx7 and it's latest patch must be installed!

22 Views

Can somebody explain what this error means and how do I resolve this ?

I have the Bex Query designer installed and I am trying to connect Xcelsius 2008 SP3 with BW that has SAP Enhancement Package 1: Support Package Stack 05 installed.