Skip to Content
0
Nov 08, 2018 at 03:05 PM

SLD import issue

84 Views Last edit Nov 10, 2018 at 08:25 AM 2 rev

Hi Experts,

Does Dev/QA environment of PI SLD need to have same versions for below in SLD while importing.

Target Namespacesld/activeSAP Model Version
SAP CR Content Version

Navigation path for importing:

SLD --> Adminstration --> Import :

DEV snippet of SLD while importing:

QA snippet:

Thanks,

Ramu.

Attachments

dev.jpg (45.6 kB)
qa.jpg (48.2 kB)