Skip to Content
author's profile photo Former Member
Former Member

startsap on Dialog Instance will lose connection to DB of CI

Hi,

We Have a problem in our Production Server.

We have CRM 7.0 Installation on the Production Setup.

The Production setup is installation on the SUSE 10 SP2 OS & Clustered.

The Cluster Setup is working fine.

We have also installed An additional Dialog Instance on a Separate

Machine other than 2 cluster nodes.

Problem is that when We start the Dialog Instance with the

command u201Cstartsap R3 D03u201D where the D03 is the Dialog Instance name, the

SAP Cluster loses the connection to the DB & we have to stop the

additional Dialog in order to Use the PRD Server..

Request you to help resolve this Issue

Regards

manjunath

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Nov 16, 2009 at 10:47 AM

    What do you mean with "loosing connection to the DB"? Any logs that prove that?

    Markus

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.