Skip to Content
0
Former Member
Oct 23, 2009 at 07:36 PM

Error in phase: CHECK_REQUIREMENTS?

35 Views

Hi,

I'm trying to loading a BI_CONT 703 Installation: Meta-Commandfile (Delta Task) ( SAPKIIBH ) in SAINT but the system give me Error in phase: CHECK_REQUIREMENTS

Reason for error: TP_CANNOT_CONNECT_SYSTEM

Return code: 0208

Can some one help me

Babu