Skip to Content
0
Former Member
Oct 17, 2009 at 05:45 AM

Ehp4 installation

13 Views

Hi

I have completed the EHp4 installation in one of server though ehpi . But when i go to the System -->status in that component version it is still showing only ECC 6.0 .

But when i check the component inside i am seeing required component version 604.

Can any won tell me why i am not able to see in the component version SAP ECC 6.0 with EHp4 .is that any thing did i left out .