Skip to Content
0
Former Member
Oct 08, 2009 at 10:00 AM

Insufficient authorization to import software component version from SLD

249 Views

hi guru

i can not import software component version from SLD into ESR. once the software component version has been chosen, a message will be displayed, Insufficient authorization to create object ElementTypeId: 0, Name: SALES, Vendor: sap, Version: 1.0, GUID: 32e93300b3e511decc06ecae0a421877, after CREATE button has been clicked.

any ideas? thanks

Edited by: Stephen Xue on Oct 8, 2009 12:00 PM