Skip to Content
0
Former Member
Oct 08, 2009 at 04:31 AM

jar files required to develop adapter module in 7.1

30 Views

Hi,

can any one tell me whether below jar files are enough to develop the adapter modules in 7.1,

u2022 aii_af_cci.jar

u2022 aii_af_mp.jar

u2022 aii_af_ms_api.jar

u2022 aii_af_ms_spi.jar

u2022 aii_af_trace.jar

u2022 aii_af_svc.jar

u2022 aii_af_cpa.jar

if not please let me know set of jar files need to develop adapter module in 7.1.

Thank You,

Madhav