Skip to Content
0
Former Member
Oct 01, 2009 at 06:33 PM

Cannot be implemented SAP Not 192664

29 Views

Hi Experts,

When I try to implement sap not 192664 using SNOTE, it says Cannot be Immplemented, but our users need to access some TCODE that this SAP note is nessesary to do so.

I check my system versions. I think according to the Support Package versions we need to implement this sap note.

Please advice.

-Thanura