Skip to Content
0
Former Member
Sep 25, 2009 at 11:47 AM

Which Mobile netweaver studio server needed for SAP 5.0

11 Views

hello there,

I m currently working on SAP 5.0 version with mobile netweaver.

Can any one tell me which Mobile netweaver studio server needed for SAP 5.0 version ?

What would be the netweaver client needed for the same?

Which backend adapter needed for the Netweaver Client?

any help regarding the topic is most welcome.

thanks,

Swapnil.