Skip to Content
0
Former Member
Aug 12, 2009 at 02:47 PM

valuation of material M1 in Valuation area A1 is inconsistent

47 Views

Hi ,

I am having this problem in PRD . I have raised OSS also . They want me to install ML ( material ledger ) Helpdesk module .

But the one available in Note 364368 is of version 3.9 applicable for 4.6B . But it says there are version avaliable 1.9 for R/3 4.7 onwards .

I tried connecting SAPSERV to get the version 1.9 through FTP but no connection could be made . Followed the same procedure as mentioned in 13719 . I am waiting for OSS answer as welll .

Posting this here as business has stalled . If anyone has done this or have any idea please help me out with the issue.

i) if someone can help me locate that particular material ledger helpdesk module vesrion 1.9 .

ii) Or if someone has any idea how to get rid of this issue for the material.

Waiting for the reply .

Ajay