Skip to Content
0
Former Member
Jul 20, 2009 at 07:29 AM

can't import software component version into IR

14 Views

Hi all

i got follows message when import software component version into IR,

Unable to determine dependencies of software component version

what's wrong? please help to solve it, Thanks!