Skip to Content
0
Former Member
Jun 22, 2009 at 11:04 AM

Log Off

19 Views

Hi,

We upgraded our EP 7.0 from stack level SP13 toSP14.

Now the problem is that when i log off it gives the error of Object Required of java script in left side of status bar.

What could be the reason for this.

Regards,

Priya