Skip to Content
0
Former Member
Jun 12, 2009 at 12:20 PM

Datasource replication as 7.0, no prompting

15 Views

Hi folks,

in our ECC 6.0 source system, I installed one data source (2LIS_03_BX) from business content via transaction RSA5.

When I replicate all data sources for this source system in our BI-sytem (7.0), I don't get the question whether or not I want to replicate as 3.5 or 7.0. The data source gets replicated as 7.0 automatically. Why is that? Any ideas?

Thank you very much for help!

Thomas