Skip to Content
0
Former Member
Jun 02, 2009 at 06:52 AM

how to deploy BO XI release 2 on a higer tomcat server?

11 Views

The default application server of BO XI release 2 is tomcat 5.0.27, but I want to use a higher version application server such as tomcat 5.5.27.but how? thanks a lot!