Skip to Content
0
May 30, 2009 at 12:27 PM

SAP Model update

8 Views

Hello !

Dear Colleagues!

How can I update my SAP Model from 1.5.32 to 1.5.34 ( I mean in SLD ) ?

thanks a lot