Skip to Content
0
Former Member
May 27, 2009 at 05:39 AM

Business Objects Edge 3.1 Linux Installation

21 Views

Hi,

I just want to ask regarding the installation of Business Objects 3.1 to Centos (linux 4.7)

Upon installation I encounter this error message.

******************************

Linux: Your system is missing required components (STU00120):

******************************

Missing patch: unsupported.linux.release

If you continue your installation may not work correctly. (STU00109)

Please press Enter to continue...

Patch checking complete

ls: DISK_*: No such file or directory

Too many DISK_ ids in the same directory (STU00086)

Please copy each CD in a separate directory (STU00087)

(ERROR: STU 00006).

Can anyone help me with this.

Thanks!