Skip to Content

unable to see option interactive

hello all,

i am unable to see the option interactive, in web intelligence options for select view format and also the select a report panel is missing in the web intelligence document preferences.

i am using BO XI r2.

thanks

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on May 26, 2009 at 05:20 PM

    You can check in CMC-> Applications if the interactive options have been provided for your user.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.