Skip to Content

SAP Business One for HANA Compatibility with SLES 12 SP1

Hi Experts,

I get a compatibility error when installation SAP Business One 9.3 on the SLES 12 SP1.

Is there a solution to this other than reinstalling linux SLES 12 ?

I get the error as shown in the attached picture.

hana-error.png

hana-error.png (57.7 kB)
Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

0 Answers