Skip to Content
author's profile photo Former Member
Former Member

Bank Statement Upload problem in FF67

Hi,

We are in Ecc 6.0 Version, We are using the Manual Bank statement process in FF67, Statement is uploading correctly but some times it is not creating the document number it is giving the * mark even though statement uploaded correctly..

Please let me know...

Regards,

Anand

Edited by: anand yerram on May 15, 2009 1:14 PM

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on May 15, 2009 at 02:37 PM

    Check OSS note 497818 which had solved a similar issue for us previously. Also check 388995.

    Thanks and regards

    Kedar

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Sep 09, 2009 at 07:45 AM

    resolved the same

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.