Skip to Content
0
Former Member
Apr 23, 2009 at 06:22 PM

SAP GUI for integration kit

15 Views

hello,

please tell me what version of SAP GUI is required for using the Business Objects Integration Kit for SAP for BO XI r2 and SAP BI 7.0

where can i find required version and the required patch level are listed in the list of supported platforms for the BusinessObjects Integration Kit for SAP.

Thanks

usha