Skip to Content
avatar image
Former Member

No entry exists in one of the queu, but the status in R3AM1 remains Runnini

Hi Experts,

We are having the follow problem in SRM 4.0:

No entry exists in one of the queues, but the status in R3AM1 remains 'Running'.

The download of the objects below didn't work:

DNL_CUST_BASIS3

DNL_CUST_PROD0

DNL_CUST_PROD1

MATERIAL

We tryed apply the notes:

429423 - CRM Release: General analysis of the initial Load

720819 - Middleware consumer entry for SRM 40 and 50 in the OLTP-syst

But we didn't have succes yet.

Please help us.

Regards,

André

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

3 Answers

  • avatar image
    Former Member
    Apr 19, 2009 at 02:04 AM

    Hi

    In R3AM1 for your Object : DNL_CUST_BASIS3, Do you get status in Green and block column any numerical value other than zero? Please check the above.

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Apr 22, 2009 at 12:03 PM

    Hi Krupa Karan,

    Yes. In R3AM1 I getting the status in green e numercial value in block equal 0.

    Best Regards,

    André

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Apr 22, 2009 at 12:08 PM

    Hi Krupa Karan,

    After it the status change to running with status in yellow, block size stay with 0.

    Thanks,

    André

    Add comment
    10|10000 characters needed characters exceeded