Skip to Content

ST-A/PI 01S compatible to Solman 7.2

Hello,

I have question regarding the Solman 7.2 update. In SAP launchpad, i found 2 updates that relates to Solman 7.2 Update, ST-A/PI 01S and ST-A/PI 01T. So my question is which of these 2 files that is mentioned above, is compatible to Solman 7.2? Thank you.

Izharuddin Samdani

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

2 Answers

  • Best Answer
    Aug 02, 2018 at 09:54 AM

    Hello,

    You should select 01T_731 as it is the latest one. Both are compatible with Solman 7.2


    stapi.png (21.9 kB)
    Add comment
    10|10000 characters needed characters exceeded

  • Aug 02, 2018 at 10:03 AM

    Thanks Subas. ^^

    Add comment
    10|10000 characters needed characters exceeded