Skip to Content
0
Former Member
Mar 20, 2009 at 06:57 AM

Error in Target cost version

333 Views

Hi Experts,

Can any body solve following error.

I was creating Target cost version ( T-code OKV6 ) but facing following error.

Version 2222 1 not intended to be used as the target cost version

Diagnosis

The specified target cost version has not been flagged in central version maintenance as suitable for variance calculation.

Procedure

1. Check the entries in the central version table.

2. If appropriate, flag the version as suitable for variance calculation.