Skip to Content

cost in project

hi every one whenever i m creating an activity and giving it some hour. it is working properly but the problem is like whenever i m going to see plan/actual cost that rate is different from watever i have given in kp26. one more interesting thing is when i m going to project planning board and if i m running a report there for cost that cost is coming as per kp26. i m not getting y its coming different in plan/actual in builder . thanx in advance....

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Mar 18, 2009 at 07:32 PM

    Please make sure you have activated Plan Cost Calculation (Determine Plan Costs from the drop down) in your network parameters configuration step - txn OPUV.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.