Skip to Content
0
Mar 11, 2009 at 09:35 AM

SAP ERP 6.0 is installed on HP-UX 11.31 Base OE

22 Views

Dear All,

I want to install SAP ERP 6.0 in the new set of box at my office. I will install it on HP-UX 11.31 BOE (Base OE).

I just wandering whether the SAP ERP 6.0 can be installed on HP-UX 11.31 BOE. Because in the PAM, it does not state clearly the types of HP-UX 11.31 whether BOE, VSE-OE, HA-OE or DC-OE.

Thank you for your helping...

Regards,

MAL